Ultimi argomenti
» Trovare la sede legale
Da Spigola Ven Gen 18, 2019 11:06 am

» MUD senza registro c/s
Da vp88 Mer Gen 16, 2019 5:27 pm

» TRACCIAMENTO MACERIE DA SISMA ABRUZZO
Da vp88 Mar Gen 15, 2019 7:10 pm

» Schedario di carico e scarico RAEE
Da simone1980 Lun Gen 14, 2019 2:29 pm

» Cantiere terre e rocce
Da Mike80 Lun Gen 14, 2019 11:15 am

» spazzamento spazi industriali
Da Aurora Brancia Sab Gen 12, 2019 12:36 pm

» MUD 2019, si sa qualcosa?
Da Admin Gio Gen 10, 2019 7:49 pm

» Spes ultima dea
Da Admin Gio Gen 10, 2019 7:41 pm

» FIR : Detentore diverso dal Produttore
Da Introzzi Gio Gen 10, 2019 7:23 am

» Intermediari e formulari respinti
Da Introzzi Gio Gen 10, 2019 7:11 am


problema avvio browser

Andare in basso

problema avvio browser

Messaggio  chicco37 il Lun Mag 16, 2011 5:05 pm

Salve a tutti, finalmente è arrivato il dispositivo usb.. ho provato ad avviare il programma ma non succede niente.. devo impostare il browser? non ho trovato nessuna guida... in pratica clicco su accedi al sistema si apre il browser di firefox ma poi non succede nulla...cosa devo fare? grazie a tutti... Very Happy
avatar
chicco37
Nuovo Utente

Messaggi : 4
Data d'iscrizione : 12.05.11

Torna in alto Andare in basso

Re: problema avvio browser

Messaggio  MauroC il Lun Mag 16, 2011 5:07 pm

Hai controllato se hai i requisiti di sistema sufficenti??

ram ecc??
avatar
MauroC
Utente Attivo

Messaggi : 815
Data d'iscrizione : 08.03.10
Età : 44
Località : MC

Torna in alto Andare in basso

problema avvio browser

Messaggio  chicco37 il Lun Mag 16, 2011 5:25 pm

si si... ho diversi pc comprati recentemente.... sono anche superiori e di molto.. non capisco se devo configurare il browser....
avatar
chicco37
Nuovo Utente

Messaggi : 4
Data d'iscrizione : 12.05.11

Torna in alto Andare in basso

Re: problema avvio browser

Messaggio  luckyluke il Lun Mag 16, 2011 6:23 pm

prima di tutto cerca un pc che non abbia già installato il mozilla firefox.
poi avvia il file che trovi dentro la chiavetta (windows_bat oppure sistri_windows.exe).
a quel punto dovrebbe andare in automatico alla pagina principale di accesso del sistri.
altrimenti digitala tu: http://portal.sistri.it/portal/dt
e poi... buon divertimento
avatar
luckyluke
Utente Attivo

Messaggi : 559
Data d'iscrizione : 24.09.10
Età : 48
Località : AP

Torna in alto Andare in basso

Re: problema avvio browser

Messaggio  UB2601 il Lun Mag 16, 2011 7:10 pm

fai attenzione anche alla presenza o meno di un proxy per connetterti ad internet...
avatar
UB2601
Utente Attivo

Messaggi : 222
Data d'iscrizione : 11.05.11
Età : 55
Località : Venezia

Torna in alto Andare in basso

Re: problema avvio browser

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum