Ultimi argomenti
» Terre e Rocce da Scavo, cantiere Stradale No VIA
Da geonature86 Ieri alle 7:04 pm

» Tenuta registro informatico Sistri
Da Admin Ven Mar 24, 2017 6:21 pm

» sistri e rettifiche pesi smaltiti
Da chrisbin Ven Mar 24, 2017 3:50 pm

» Peso verifica a destino
Da isamonfroni Ven Mar 24, 2017 10:36 am

» prescrizioni autorizzazione alle emissioni in atmosfera
Da isamonfroni Ven Mar 24, 2017 10:27 am

» FALEGNAMERIA: vendita segatura a impianto di essiccazione
Da isamonfroni Mer Mar 22, 2017 3:14 pm

» RIFIUTO PRODOTTO FUORI DA UNITà LOCALE
Da fullmetalpanic Mer Mar 22, 2017 11:08 am

» MPS prodotta da R3 in quale scheda va inserita nel MUD 2017
Da fullmetalpanic Mer Mar 22, 2017 10:18 am

» QUIZ ADR
Da Baldus Mer Mar 22, 2017 12:22 am

» MUD: rifiuti pericolosi in giacenza al 31.12.2016
Da Admin Mar Mar 21, 2017 9:48 pm


Procedura autista/black box e legenda LED/cicalino

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Procedura autista/black box e legenda LED/cicalino

Messaggio  ecobey il Ven Mag 06, 2011 3:33 pm

Volevo iniziare ad effettuare le prove di trasporto a bordo dei camion con gli autisti e poi insegnare loro l'esatta procedura da seguire e i vari segnali delle BB, poi però mi sono accorto di una cosa ... che nemmeno io in effetti so qual'è l'esatta procedura e l'interpretazione dei segnali! affraid affraid

Purtroppo l' "utilissimo" manuale e le informazioni in rete, compresi i topic meno recenti qui, hanno creato una densa nebbia di caos nel mio povero e maltrattato cervello confused confused confused

Volevo quindi chiedere se qualche buona anima poteva postare la procedura chiara, corretta e completa da seguire in caso di produttore iscritto e non, compresi i segnali della BB e la loro interpretazione ( magari poi si potrebbe metterla anche come topic [TOP] ) Baby Baby Baby

Attualmente le BB che ho provato mostrano il led verde acceso ad intervalli di 4s / led rosso spento / led arancione sempre acceso .
Ogni volta che inserisco il dispositivo USB (sia che stia seguendo il procedimento descritto dal manuale per il trasporto e non) i led verde e rosso si illuminano ad alternanza fino al bip lungo finale.
Niente led che restano accesi, niente bip brevi.
Togliendo il dispositivo, la BB torna allo stato descritto sopra. What a Face

Il manuale dice che led verde acceso ad intervalli di 4s significa "BB non correttamente installata", ma leggendo i topic precedenti ho visto che non è proprio così (anche perchè non credo che l'officina le abbia installate tutte male). Suspect Suspect

Prego quindi qualcuno che mi illumini in questo tortuoso cammino verso il corretto funzionamento del SISTRI, aspettando l'armageddon del 1°. bom bom bom

Ringrazio tutti in anticipo. I love you I love you I love you
avatar
ecobey
Membro della community

Messaggi : 22
Data d'iscrizione : 06.05.11

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum