Ultimi argomenti
» Invio IV copie
Da isamonfroni Sab Apr 04, 2020 5:28 pm

» “Percorso” microraccolta
Da Paolo UD Ven Apr 03, 2020 8:18 am

» DPI e Coronavirus
Da cescal64 Mar Mar 31, 2020 3:22 pm

» apparecchiature: tipologia 5.16 o 5.19
Da urgada Ven Mar 27, 2020 1:28 pm

» ... e le altre scadenze di fine aprile 2020?
Da cescal64 Gio Mar 26, 2020 6:54 pm

» Certificati formazione ADR e controlli cisterne e e veicoli
Da benassaisergio Gio Mar 26, 2020 3:37 pm

» MUD - Domanda da Newbie
Da isamonfroni Gio Mar 26, 2020 12:40 pm

» Relazione ADR: rinvio termine per COVID-19 D. Legge 17 marzo 2020 n. 18
Da Enrico Mer Mar 25, 2020 1:01 pm

» MUD 2020 Ospedali e ASL
Da sarabai Mer Mar 18, 2020 11:32 am

» Emissioni in atmosfera ed AUA
Da achab76 Lun Mar 16, 2020 5:12 pm


invio MUD telematico

Andare in basso

invio MUD telematico Empty invio MUD telematico

Messaggio  Artemio il Mar Apr 12, 2011 9:09 am

buongiorno

ho appena fatto un invio di MUD telematico e mi trovo questa scritta:

il file MUD presenta gravi errori formali:

Inizio l'elaborazione del file "MUD2010.001".
e11: Rec# 771 Tipo "BB" (à E0) Sono stati rilevati dei caratteri non validi
Elaborazione file "MUD2010.001" terminata con ERRORI !!!
Totale Errori formali: 0
Totale Errori........: 1
Totale Segnalazioni..: 0
K_E11 Sono stati rilevati dei caratteri non validi.


dal programma MUD 2011 ho controllato e non mi ha dato nessun errore...

qualcuno sa come poter rimediare??

grazie
Artemio
Artemio
Membro della community

Messaggi : 46
Data d'iscrizione : 26.10.10
Età : 43
Località : Treviso

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum